Forum Thread: Error While Trying to Install lib32stdc++6 lib32ncurses5 lib32zl

Hey, I am encountering certain errors while trying to install lib32stdc++6 lib32ncurses5 lib32zl.
My input:
apt-get install lib32stdc++6 lib32ncurses5 lib32zl

Output:
Reading package lists... Done
Building dependency tree
Reading State information.... Done
E: unable to locate package lib32stdc++6
E: couldn't find any package by regex 'lib32stdc++6'
E: unable to locate package lib32ncurses5
E: unable to locate package lib32zl

I am using Kali Linux 2.0
Please help.

Never Miss a Hacking or Security Guide

Null Byte weekly — straight to your inbox.

1 Response

Try to get these from the internet

Share Your Thoughts

  • Hot
  • Active