Forum Thread: Java/Java Version of Meterpreter Not Supported with This Script?

Java/Java Version of Meterpreter Not Supported with This Script?

Hi!

I found a session using javajre17jmxbean but then i wanted to make it persistence.. Then after running the persistence command, it said :"Java/java version of meterpreter is not supported with this script". What can i do then?

Thanks! I simply want to make the session persistence.

Be the First to Respond

Share Your Thoughts

  • Hot
  • Active